<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>एसओजी ने अब माना, कुख्यात गैंगस्टर आनंदपाल सिंह ने विदेश में ले रखी पनाह | Sandhya Jyoti Darpan a Rajasthan Hindi Newspaper</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sandhyajyotidarpan.com/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<script type="text/javascript">
var cherry_url = 'http://sandhyajyotidarpan.com/wp-content/themes/cherry';
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/selectivizr-min.js'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/html5.js'></script>
<![endif]-->
<!--[if IE 8]>
<link href="http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/css/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link href="http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/css/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sandhya Jyoti Darpan a Rajasthan Hindi Newspaper &raquo; Feed" href="http://sandhyajyotidarpan.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Sandhya Jyoti Darpan a Rajasthan Hindi Newspaper &raquo; Comments Feed" href="http://sandhyajyotidarpan.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Sandhya Jyoti Darpan a Rajasthan Hindi Newspaper &raquo; एसओजी ने अब माना, कुख्यात गैंगस्टर आनंदपाल सिंह ने विदेश में ले रखी पनाह Comments Feed" href="http://sandhyajyotidarpan.com/?feed=rss2&#038;p=6494" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sandhyajyotidarpan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='default-css'  href='http://sandhyajyotidarpan.com/wp-content/themes/cherry/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidsans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='armata-css'  href='http://fonts.googleapis.com/css?family=Armata%3A400&#038;ver=4.6.1#038;ver=3.5.1&#039;%20rel=&#039;stylesheet&#039;%20type=&#039;text/css' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.6.1#038;ver=3.5.2&#039;%20rel=&#039;stylesheet&#039;%20type=&#039;text/css' type='text/css' media='all' />
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sandhyajyotidarpan.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sandhyajyotidarpan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sandhyajyotidarpan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='7.1% जीडीपी अनुमान गलत, असल में इससे भी नीचे रहेगा: ICRA' href='http://sandhyajyotidarpan.com/?p=6491' />
<link rel='next' title='DNC की लापरवाही से हुई हैकिंग: ट्रंप' href='http://sandhyajyotidarpan.com/?p=6497' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://sandhyajyotidarpan.com/?p=6494" />
<link rel='shortlink' href='http://sandhyajyotidarpan.com/?p=6494' />
<link rel="alternate" type="application/json+oembed" href="http://sandhyajyotidarpan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsandhyajyotidarpan.com%2F%3Fp%3D6494" />
<link rel="alternate" type="text/xml+oembed" href="http://sandhyajyotidarpan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fsandhyajyotidarpan.com%2F%3Fp%3D6494&#038;format=xml" />
in fn<meta name="viewport" content="width=1045" />
<meta name="description" content="जयपुर। कुख्यात गैंगस्टर आनंदपाल सिंह के विदेश में पनाह लेने का मामला प्रदेश की स्पेशल ऑपरेशन ग्रुप (एसओजी) के गले की हड्डी बन गया है। एसओजी अब यह तो मान रही है कि आनंदपाल ने विदेश में अपना नया ठिकाना बना लिया है, लेकिन उसकी गिरफ्तारी पर पांच लाख का इनाम घोषित होने के बाद..." />
<meta name="keywords" content="," /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- For all Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="2090398456"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><style type="text/css">
</style>
<link rel="shortcut icon" href="http://sandhyajyotidarpan.com/wp-content/themes/cherry/favicon.ico" title="Favicon" /></head>

<body class="single single-post postid-6494 single-format-standard %e0%a4%9c%e0%a4%af%e0%a4%aa%e0%a5%81%e0%a4%b0 %e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8 dark">
<div class="layout_default">
<div class="wrapper">
<div class="container">
<div class="header">

	<div class="inner_toolbar">
	  <div class="wrapper">
	    <div class="content">
	      <div class="toolbar">

						<span class="top-date">Sunday ,  8  January 2017</span>
			
	        	        <ul class="top_menu">
	          <li class="page_item page-item-92"><a href="http://sandhyajyotidarpan.com/?page_id=92">Contact Us</a></li>
<li class="page_item page-item-112"><a href="http://sandhyajyotidarpan.com/?page_id=112">Rate Card</a></li>
<li class="page_item page-item-2"><a href="http://sandhyajyotidarpan.com/?page_id=2">Sandhya Jyoti Darpan</a></li>
	        </ul>
	        
	        <!--//top menu-->

		    
		    
		        <div class="search">
		          <form method="get" id="searchform" action="http://sandhyajyotidarpan.com/">
		            <input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
		            <input class="search-button" type="submit" value="Search" />
		          </form>
		        </div>
		        <!--//search-->

		    
	      </div>
	    </div>
	  </div>
	</div>
	<!--//toolbar-->
	
  <header>
    <div class="content">
      <div class="logo">
      	<h1>
        <a href="http://sandhyajyotidarpan.com" title="Sandhya Jyoti Darpan a Rajasthan Hindi Newspaper">
	        	        	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/05/logo-300x80.png" alt="Sandhya Jyoti Darpan a Rajasthan Hindi Newspaper" />
	        	        </a>
        </h1>
      </div>
      <!--//logo-->
      <div class="headerads">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- For all Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="2090398456"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>              </div>
      <!--//header ads 468-->

      <div class="clear"></div>
    </div>
  </header>

  <nav id="cherry-nav" >
    <div class="content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://sandhyajyotidarpan.com/">होम</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13"><a href="http://sandhyajyotidarpan.com/?cat=1">राजस्थान</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://sandhyajyotidarpan.com/?cat=9">जयपुर</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://sandhyajyotidarpan.com/?cat=13">अलवर</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://sandhyajyotidarpan.com/?cat=11">जोधपुर</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://sandhyajyotidarpan.com/?cat=10">नागौर</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://sandhyajyotidarpan.com/?cat=12">भरतपुर</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://sandhyajyotidarpan.com/?cat=2">देश</a>
<ul class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://sandhyajyotidarpan.com/?cat=27">जम्मू कश्मीर</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://sandhyajyotidarpan.com/?cat=19">दिल्ली</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://sandhyajyotidarpan.com/?cat=20">हरियाणा</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://sandhyajyotidarpan.com/?cat=21">पंजाब</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://sandhyajyotidarpan.com/?cat=26">हिमाचल प्रदेश</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://sandhyajyotidarpan.com/?cat=25">गुजरात</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://sandhyajyotidarpan.com/?cat=23">मध्य प्रदेश</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://sandhyajyotidarpan.com/?cat=24">महाराष्ठ्र</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://sandhyajyotidarpan.com/?cat=22">उत्तर प्रदेश</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://sandhyajyotidarpan.com/?cat=8">विदेश</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sandhyajyotidarpan.com/?cat=4">खेल</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sandhyajyotidarpan.com/?cat=3">कारोबार</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://sandhyajyotidarpan.com/?cat=5">मनोरंजन</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://sandhyajyotidarpan.com/?cat=28">बॉलीवुड</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://sandhyajyotidarpan.com/?cat=29">फिल्म समीक्षा</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://sandhyajyotidarpan.com/?cat=30">हॉलीवुड</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://sandhyajyotidarpan.com/?cat=7">लाइफस्टाइल</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://sandhyajyotidarpan.com/?cat=15">घर-संसार</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://sandhyajyotidarpan.com/?cat=16">महिला-स्वस्थ्य</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://sandhyajyotidarpan.com/?cat=17">ग्रह, नक्षत्र-वास्तु</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sandhyajyotidarpan.com/?cat=6">टेक वर्ल्ड</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://sandhyajyotidarpan.com/?cat=18">कैरियर</a></li>
<li id="menu-item-5141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5141"><a href="http://epaper.sandhyajyotidarpan.com">ई पेपर</a></li>
</ul></div>          </div>
  </nav>

</div>
<!--//header-->
<div class="clear"></div>
<div class="content">

		<div class="newsticker">
  <span class="title">Breaking news</span>
  <ul class="newsticker_scroller">
    
        	    
        <li>
      <a href="http://sandhyajyotidarpan.com/?p=6500">
      	पहली बार घटी आईफोन की बिक्री, 15% काट ली गई टिम कुक की सैलरी      </a>
    </li>
        <li>
      <a href="http://sandhyajyotidarpan.com/?p=6497">
      	DNC की लापरवाही से हुई हैकिंग: ट्रंप      </a>
    </li>
        <li>
      <a href="http://sandhyajyotidarpan.com/?p=6494">
      	एसओजी ने अब माना, कुख्यात गैंगस्टर आनंदपाल सिंह ने विदेश में ले रखी पनाह      </a>
    </li>
        <li>
      <a href="http://sandhyajyotidarpan.com/?p=6491">
      	7.1% जीडीपी अनुमान गलत, असल में इससे भी नीचे रहेगा: ICRA      </a>
    </li>
        <li>
      <a href="http://sandhyajyotidarpan.com/?p=6488">
      	विराट कोहली इन 17 वनडे में कर चुके हैं कप्तानी, ऐसा रहा प्रदर्शन      </a>
    </li>
        <li>
      <a href="http://sandhyajyotidarpan.com/?p=6483">
      	भारी बर्फबारी,कश्मीर,हिमाचल में जीवन प्रभावित,अब कुछ दिन शीतलहर      </a>
    </li>
        <li>
      <a href="http://sandhyajyotidarpan.com/?p=6480">
      	‘हिन्द का नापाक को जवाब’ का शानदार पोस्टर रिलीज      </a>
    </li>
              </ul>

<script type="text/javascript">
jQuery(document).ready(function (jQuery){
jQuery('.newsticker_scroller').cycle({
	fx: 'fade', //scrollVert
	easing: 'easeOutBack', //easeInOutBack
	speed: 1000,
	pause:true,
	timeout: 4000,
	pauseOnPagerHover: true,
	});
	});
</script>
</div>
</div>
	<!--//newsticker-->
	
	
<div class="content_wrapper default">
<div class="wrapper">
<!--//start main-->
<div class="inner_wrapper">
<div class="content">


<div class="sidebar_content comments_open">
    <div id="post-6494" class="post-6494 post type-post status-publish format-standard has-post-thumbnail hentry category-9 category-1 %e0%a4%9c%e0%a4%af%e0%a4%aa%e0%a5%81%e0%a4%b0 %e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8">
    <div class="box_inner">
      <div class="news_box">

					<div class="pp-breadcrumbs">
			<div class="crumbs">You Are Here: <a href="http://sandhyajyotidarpan.com">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://sandhyajyotidarpan.com/?cat=1">राजस्थान</a> <span class='delimiter'>&raquo;</span> <a href="http://sandhyajyotidarpan.com/?cat=9">जयपुर</a> <span class='delimiter'>&raquo;</span> <span class="current">एसओजी ने अब माना, कुख्यात गैंगस्टर आनंदपाल सिंह ने विदेश में ले रखी पनाह</span></div>			</div><!--//end breadcrumbs-->
		
				
		        
		
        
        <h1 class="name news_box_title4 singlepost-titles-pp" itemprop="name">एसओजी ने अब माना, कुख्यात गैंगस्टर आनंदपाल सिंह ने विदेश में ले रखी पनाह</h1>
        <!--//end entry title-->

                <div class="entry_meta">
          <div class="left">

            	            <div class="post_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/e9ad319db59bed45ee498132740536c7?s=52&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9ad319db59bed45ee498132740536c7?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></div>
	            <!--//avatar-->
            
            	            <span class="meta_author">Posted by :	            	<a href="http://sandhyajyotidarpan.com/?author=1" title="">
	            		sandhyab	            	</a>
	            </span>
            
            	            <span class="meta_date">Posted date :<strong> January 8, 2017</strong></span>
            
            	            <span class="meta_cat"><strong>In  <a href="http://sandhyajyotidarpan.com/?cat=9" rel="category">जयपुर</a>, <a href="http://sandhyajyotidarpan.com/?cat=1" rel="category">राजस्थान</a></strong></span>
            
            	            <span class="meta_comments"><a href="http://sandhyajyotidarpan.com/?p=6494#respond">0</a></span>
            
          </div>

	        	         <div class="rate">
<div class="ratings hreview-aggregate" data-post="6494">
    <span class="item"><span class="fn">
  एसओजी ने अब माना, कुख्यात गैंगस्टर आनंदपाल सिंह ने विदेश में ले रखी पनाह  </span></span>
    <ul   style="width:60px" title="0.00 / 5">
    <li class="rating" style="width:0px">
      <span class="average">
      0.00 / 5      </span>
      <span class="best">
      5      </span>
    </li>
                <li class="s1">
      <a title="Give 1 out of 5 stars">
      1 / 5      </a>
    </li>
            <li class="s2">
      <a title="Give 2 out of 5 stars">
      2 / 5      </a>
    </li>
            <li class="s3">
      <a title="Give 3 out of 5 stars">
      3 / 5      </a>
    </li>
            <li class="s4">
      <a title="Give 4 out of 5 stars">
      4 / 5      </a>
    </li>
            <li class="s5">
      <a title="Give 5 out of 5 stars">
      5 / 5      </a>
    </li>
          </ul>
  <div class="meta">
    <strong class="votes">0</strong> votes, <strong>0.00</strong> avg. rating (<strong>0</strong>% score)  </div>
</div>
</div>
	        
        </div>
        <!--//end entry_meta-->
        
        <div class="inner_post single_article_content">

        	        <div class="article_above_ads">
		        		     	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rajya Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="1851993251"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		        	        </div>
	        <!--//article_above_ads-->
        

		<div class="pp-code post-page-entry-pp">
		<p><a href="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/anandpal.jpg"><img class="alignleft size-medium wp-image-6495" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/anandpal-300x216.jpg" alt="anandpal" width="300" height="216" /></a>जयपुर। कुख्यात गैंगस्टर आनंदपाल सिंह के विदेश में पनाह लेने का मामला प्रदेश की स्पेशल ऑपरेशन ग्रुप (एसओजी) के गले की हड्डी बन गया है। एसओजी अब यह तो मान रही है कि आनंदपाल ने विदेश में अपना नया ठिकाना बना लिया है, लेकिन उसकी गिरफ्तारी पर पांच लाख का इनाम घोषित होने के बाद भी वह विदेश कैसे पहुंच गया। इस सवाल का जवाब फिलहाल एसओजी के पास भी नहीं है। एसओजी का कहना है कि आनंदपाल के गिरफ्तार होने के  बाद ही उसके राजस्थान से विदेश तक के नेटवर्क का पर्दाफाश हो पाएगा।</p>

  		<span style="display:none" class="updated">2017-01-08</span>
		<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://sandhyajyotidarpan.com/?author=1" title="Posts by sandhyab" rel="author">sandhyab</a></strong></div>
		</div><!--//END Content-->

        
	        <div class="article_above_ads">
	          					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rajya Nayan -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3270250026473162"
     data-ad-slot="8085473706"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	          	        </div>
	        <!--//article_below_ads-->

        
        </div>
        <!--//end entry-->

        	        <div class="tags article_tags">
	          <span class="title">Tags</span>
		          <div class="tagcloud">
		            		          </div>
	        </div>
	        <!--//end tags-->
        
                	<div class="postmeta_share">
	        		<div class="pp-article-shares-links-blog">

					<div class="pp-facebook">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://sandhyajyotidarpan.com/?p=6494&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe>
			</div><!--//fb-->
		
				  <div class="pp-google">
			<div class="g-plusone" data-size="medium" data-href="http://sandhyajyotidarpan.com/?p=6494"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		  </div><!--//google-->
	  	
				  <div class="pp-twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sandhyajyotidarpan.com/?p=6494" data-text="एसओजी ने अब माना, कुख्यात गैंगस्टर आनंदपाल सिंह ने विदेश में ले रखी पनाह" data-via="google" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		  </div><!--//twitter-->
		
				  <div class="pp-linkedin">
		  	<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://sandhyajyotidarpan.com/?p=6494" data-counter="right"></script>
		  </div><!--//linkedin-->
    	
		
		
	</div><!--//article-shares-links-blog-->	        </div><!--//postmeta_share-->
        
      </div>
    </div>
  </div>
  <!--//end post-->
  
				 <div class="bdayh_post_nav">
		   <div class="bdayh_post_previous">
		     <a href="http://sandhyajyotidarpan.com/?p=6491" rel="prev">7.1% जीडीपी अनुमान गलत, असल में इससे भी नीचे रहेगा: ICRA</a>		   </div>
		   <div class="bdayh_post_next">
		     <a href="http://sandhyajyotidarpan.com/?p=6497" rel="next">DNC की लापरवाही से हुई हैकिंग: ट्रंप</a>		   </div>
		 </div>
		
					<div class="box_inner author_box">
			  <div class="news_box">
			    <h2 class="news_box_title2">
			      About			      <span>
			      sandhyab			      </span></h2>
			    			<div class="post_thumbnail">
			  <img alt='' src='http://2.gravatar.com/avatar/e9ad319db59bed45ee498132740536c7?s=79&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9ad319db59bed45ee498132740536c7?s=158&amp;d=mm&amp;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' />			</div>
			
			<div>
			  			</div>

			
			<div class="author_social">
			  
			  
			  
			  
			  
			  
			  
			  
			</div>
									  </div>
			</div>
			<!--//end author box-->
		
					<div class="box_inner cat_box recent_bd" >
  <div class="news_box">
    <h3 class="news_box_title4">
      Related posts    </h3>
    <ul class="images">
                              <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <a href="http://sandhyajyotidarpan.com/?p=6465#respond">0</a>          </span>
          <a href="http://sandhyajyotidarpan.com/?p=6465">
                    	          	          	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/06/dead-body-138x111.jpg"  alt="पत्थर से हमला कर किशोरी की हत्या" title="पत्थर से हमला कर किशोरी की हत्या" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://sandhyajyotidarpan.com/?p=6465" title="पत्थर से हमला कर किशोरी की हत्या" >
          पत्थर से हमला कर किशोरी की हत्या          </a>
        </h3>
        <p class="date">
          January 5, 2017        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <a href="http://sandhyajyotidarpan.com/?p=6460#respond">0</a>          </span>
          <a href="http://sandhyajyotidarpan.com/?p=6460">
                    	          	          	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/truck_fire-138x111.jpg"  alt="ट्रक में लगी आग" title="ट्रक में लगी आग" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://sandhyajyotidarpan.com/?p=6460" title="ट्रक में लगी आग" >
          ट्रक में लगी आग          </a>
        </h3>
        <p class="date">
          January 5, 2017        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <a href="http://sandhyajyotidarpan.com/?p=6457#respond">0</a>          </span>
          <a href="http://sandhyajyotidarpan.com/?p=6457">
                    	          	          	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/natrual-instincts-purse-theft-138x111.jpg"  alt="महिला का पर्स छीन भागे बदमाश" title="महिला का पर्स छीन भागे बदमाश" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://sandhyajyotidarpan.com/?p=6457" title="महिला का पर्स छीन भागे बदमाश" >
          महिला का पर्स छीन भागे बदमाश          </a>
        </h3>
        <p class="date">
          January 5, 2017        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <a href="http://sandhyajyotidarpan.com/?p=6453#respond">0</a>          </span>
          <a href="http://sandhyajyotidarpan.com/?p=6453">
                    	          	          	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/New-Indian-Currency-Notes-2016-RBI-Issues-New-Rs-500-Rs-1000-Denominations-138x111.jpg"  alt="नौकरी का झांसा देकर हजारों रुपए ठगे" title="नौकरी का झांसा देकर हजारों रुपए ठगे" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://sandhyajyotidarpan.com/?p=6453" title="नौकरी का झांसा देकर हजारों रुपए ठगे" >
          नौकरी का झांसा देकर हजारों रुपए ठगे          </a>
        </h3>
        <p class="date">
          January 5, 2017        </p>
      </li>
                                  </ul>
  </div>
</div>
		
					
<div class="boox_inner author_box">
  <div class="news_boox">
    <div id="comments">
                </div>
  </div>
</div>
<!--//Comments-->

<div id="respond">
  <div class="box_inner author_box">
    <div class="news_box">
      <h2 class="news_box_title2">
        Leave a Comment      </h2>

            <div class="add_comment">
        <form action="http://sandhyajyotidarpan.com/wp-comments-post.php" method="post" id="commentform">
          <div class="cancel-comment-reply">
            <a rel="nofollow" id="cancel-comment-reply-link" href="/?p=6494#respond" style="display:none;">Click here to cancel reply.</a>          </div>
                    <p>
            <input type="text" name="author" id="author" value="" size="22" tabindex="1" />
            <label for="url">
              Name*            </label>
          </p>
          <p>
            <input type="text" name="email" id="email" value="" size="22" tabindex="2" />
            <label for="url">
              Email*            </label>
          </p>
          <p>
            <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
            <label for="url">
              Website            </label>
          </p>
                    <p>
            <textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea>
          </p>
          <p class="form-submit">
            <button class="send_comment" type="submit" id="submit">
            Submit Comment            </button>
            <input type='hidden' name='comment_post_ID' value='6494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
          </p>
                  </form>
      </div>
          </div>
  </div>
</div>
		
</div>
<!--//content-->

		<div class="sidebar_wrapper">
		  		  	<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget_container"><h3 class="widget_title">देश				</h3>
			<ul>
			  			<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6483" title="Permalink to भारी बर्फबारी,कश्मीर,हिमाचल में जीवन प्रभावित,अब कुछ दिन शीतलहर" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/himachal-67x67.jpg"  alt="भारी बर्फबारी,कश्मीर,हिमाचल में जीवन प्रभावित,अब कुछ दिन शीतलहर" title="भारी बर्फबारी,कश्मीर,हिमाचल में जीवन प्रभावित,अब कुछ दिन शीतलहर" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6483">
			    भारी बर्फबारी,कश्मीर,हिमाचल में जीवन प्रभावित,अब कुछ दिन शीतलहर			    </a>
			  </h3>
			  <span class="date">
			  January 8, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6477" title="Permalink to सियासी दंगल तय करेगा दिशा" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/elections-67x67.jpg"  alt="सियासी दंगल तय करेगा दिशा" title="सियासी दंगल तय करेगा दिशा" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6477">
			    सियासी दंगल तय करेगा दिशा			    </a>
			  </h3>
			  <span class="date">
			  January 5, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6467" title="Permalink to सुलह की कोशिशें नाकाम" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/mulayam_akhilesh-67x67.jpg"  alt="सुलह की कोशिशें नाकाम" title="सुलह की कोशिशें नाकाम" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6467">
			    सुलह की कोशिशें नाकाम			    </a>
			  </h3>
			  <span class="date">
			  January 5, 2017			  </span>
			</li>
					</ul>
			<div class="clear"></div>

		</div></div><!--//end widget-->
			<div class="ads_300x250">

			  			  	<div class="ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="9700858453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			  
			</div>

		<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget_container"><h3 class="widget_title">Find us on Facebook			</h3>
			<div class="widget_facebook">
			  <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/sandhya.jyotidarpan&amp;width=288&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=245" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:288px; height:245px;" allowTransparency="true"></iframe>
			</div>

			</div></div><!--//end widget-->		<div class="flexslider widgetslider" id="bd-slider-widget-2">
			<ul class="slides">
							<li>
					<a href="http://sandhyajyotidarpan.com/?p=6401" title="Permalink to मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;" rel="bookmark">
			           			           
			            			            	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/12/love-undead-298x215.jpg" width="298" height="215"  alt="मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;" title="मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;" />
			            			           		           </a>
					<div class="slider-caption">
						<a href="http://sandhyajyotidarpan.com/?p=6401" title="Permalink to मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;" rel="bookmark">मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;</a>
					</div>
				</li>
							<li>
					<a href="http://sandhyajyotidarpan.com/?p=6286" title="Permalink to इंसान से ज्यादा गुडिय़ा&#8230;" rel="bookmark">
			           			           
			            			            	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/12/dolls.jpg" width="298" height="215"  alt="इंसान से ज्यादा गुडिय़ा&#8230;" title="इंसान से ज्यादा गुडिय़ा&#8230;" />
			            			           		           </a>
					<div class="slider-caption">
						<a href="http://sandhyajyotidarpan.com/?p=6286" title="Permalink to इंसान से ज्यादा गुडिय़ा&#8230;" rel="bookmark">इंसान से ज्यादा गुडिय़ा&#8230;</a>
					</div>
				</li>
							<li>
					<a href="http://sandhyajyotidarpan.com/?p=5952" title="Permalink to रन फॉर रन यूनिटी  में दौड़ा जयपुर" rel="bookmark">
			           			           
			            			            	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/11/run_for_unity-298x215.jpg" width="298" height="215"  alt="रन फॉर रन यूनिटी  में दौड़ा जयपुर" title="रन फॉर रन यूनिटी  में दौड़ा जयपुर" />
			            			           		           </a>
					<div class="slider-caption">
						<a href="http://sandhyajyotidarpan.com/?p=5952" title="Permalink to रन फॉर रन यूनिटी  में दौड़ा जयपुर" rel="bookmark">रन फॉर रन यूनिटी  में दौड़ा जयपुर</a>
					</div>
				</li>
							<li>
					<a href="http://sandhyajyotidarpan.com/?p=5028" title="Permalink to किराए पर दोस्त, कर सकते हैं डेटिंग" rel="bookmark">
			           			           
			            			            	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/07/girl_on_rent-298x215.jpg" width="298" height="215"  alt="किराए पर दोस्त, कर सकते हैं डेटिंग" title="किराए पर दोस्त, कर सकते हैं डेटिंग" />
			            			           		           </a>
					<div class="slider-caption">
						<a href="http://sandhyajyotidarpan.com/?p=5028" title="Permalink to किराए पर दोस्त, कर सकते हैं डेटिंग" rel="bookmark">किराए पर दोस्त, कर सकते हैं डेटिंग</a>
					</div>
				</li>
							<li>
					<a href="http://sandhyajyotidarpan.com/?p=4904" title="Permalink to रोज पढ़ें श्री गणेश के 7 सरल चमत्कारिक धन मंत्र" rel="bookmark">
			           			           
			            			            	<img src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/05/Ganesh-JI-298x215.jpg" width="298" height="215"  alt="रोज पढ़ें श्री गणेश के 7 सरल चमत्कारिक धन मंत्र" title="रोज पढ़ें श्री गणेश के 7 सरल चमत्कारिक धन मंत्र" />
			            			           		           </a>
					<div class="slider-caption">
						<a href="http://sandhyajyotidarpan.com/?p=4904" title="Permalink to रोज पढ़ें श्री गणेश के 7 सरल चमत्कारिक धन मंत्र" rel="bookmark">रोज पढ़ें श्री गणेश के 7 सरल चमत्कारिक धन मंत्र</a>
					</div>
				</li>
						</ul>
		</div>
				<script>
		jQuery(window).load(function() {
		  jQuery('#bd-slider-widget-2').flexslider({
			animation: "fade",
			slideshowSpeed: 7000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			controlNav: false
		  });
		});
		</script>

		<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget_container"><h3 class="widget_title">कैरियर				</h3>
			<ul>
			  			<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=3073" title="Permalink to व्हाट्स अपका दीवाना है।" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/04/whatsapp-1-67x67.jpg"  alt="व्हाट्स अपका दीवाना है।" title="व्हाट्स अपका दीवाना है।" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=3073">
			    व्हाट्स अपका दीवाना है।			    </a>
			  </h3>
			  <span class="date">
			  April 13, 2016			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=2997" title="Permalink to पीटीईटी परीक्षा 15 मई को संभावित" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/04/exam-67x67.jpg"  alt="पीटीईटी परीक्षा 15 मई को संभावित" title="पीटीईटी परीक्षा 15 मई को संभावित" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=2997">
			    पीटीईटी परीक्षा 15 मई को संभावित			    </a>
			  </h3>
			  <span class="date">
			  April 12, 2016			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=2721" title="Permalink to नाकामी में छुपा है कामयाबी का राज?" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/04/1459834869-9952-67x67.jpg"  alt="नाकामी में छुपा है कामयाबी का राज?" title="नाकामी में छुपा है कामयाबी का राज?" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=2721">
			    नाकामी में छुपा है कामयाबी का राज?			    </a>
			  </h3>
			  <span class="date">
			  April 8, 2016			  </span>
			</li>
					</ul>
			<div class="clear"></div>

		</div></div><!--//end widget-->		  		</div>

<div class="clear"></div>
</div>
</div><!--//end main-->
</div>
</div><!--//content wrapper-->
</div>
<div class="ads_bottom">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- For all Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="2090398456"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
</div>
</div><!--//wrapper-->
<footer>
<div class="spot">
  <div class="wrapper">
    <div class="content">
      <ol class="footer_widget">

        <li id="categort-posts-widget-5" class="popular_posts  pp-popular-posts categort-posts"><h2 class="widgettitle">खेल				</h2>
			<ul>
			  			<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6488" title="Permalink to विराट कोहली इन 17 वनडे में कर चुके हैं कप्तानी, ऐसा रहा प्रदर्शन" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/virat-67x67.jpg"  alt="विराट कोहली इन 17 वनडे में कर चुके हैं कप्तानी, ऐसा रहा प्रदर्शन" title="विराट कोहली इन 17 वनडे में कर चुके हैं कप्तानी, ऐसा रहा प्रदर्शन" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6488">
			    विराट कोहली इन 17 वनडे में कर चुके हैं कप्तानी, ऐसा रहा प्रदर्शन			    </a>
			  </h3>
			  <span class="date">
			  January 8, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6474" title="Permalink to उम्र-105 वर्ष, एक घंटे में चलाई 23 किमी साइकिल" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/cycling-67x67.jpg"  alt="उम्र-105 वर्ष, एक घंटे में चलाई 23 किमी साइकिल" title="उम्र-105 वर्ष, एक घंटे में चलाई 23 किमी साइकिल" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6474">
			    उम्र-105 वर्ष, एक घंटे में चलाई 23 किमी साइकिल			    </a>
			  </h3>
			  <span class="date">
			  January 5, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6256" title="Permalink to चेन्नई टेस्ट : पारी व 75 रन की जीत के साथ भारत का सीरीज पर 4-0 से कब्जा" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/12/cricket-67x67.jpg"  alt="चेन्नई टेस्ट : पारी व 75 रन की जीत के साथ भारत का सीरीज पर 4-0 से कब्जा" title="चेन्नई टेस्ट : पारी व 75 रन की जीत के साथ भारत का सीरीज पर 4-0 से कब्जा" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6256">
			    चेन्नई टेस्ट : पारी व 75 रन की जीत के साथ भारत का सीरीज पर 4-0 से कब्जा			    </a>
			  </h3>
			  <span class="date">
			  December 21, 2016			  </span>
			</li>
					</ul>
			<div class="clear"></div>

		</li><!--//popular_posts-->
        <li id="categort-posts-widget-6" class="popular_posts pp-popular-posts  categort-posts"><h2 class="widgettitle">विदेश				</h2>
			<ul>
			  			<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6497" title="Permalink to DNC की लापरवाही से हुई हैकिंग: ट्रंप" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/trump-67x67.jpg"  alt="DNC की लापरवाही से हुई हैकिंग: ट्रंप" title="DNC की लापरवाही से हुई हैकिंग: ट्रंप" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6497">
			    DNC की लापरवाही से हुई हैकिंग: ट्रंप			    </a>
			  </h3>
			  <span class="date">
			  January 8, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6470" title="Permalink to फिर एक मायूम ने झकझोरा" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/baby-w-67x67.jpg"  alt="फिर एक मायूम ने झकझोरा" title="फिर एक मायूम ने झकझोरा" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6470">
			    फिर एक मायूम ने झकझोरा			    </a>
			  </h3>
			  <span class="date">
			  January 5, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6401" title="Permalink to मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/12/love-undead-67x67.jpg"  alt="मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;" title="मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6401">
			    मोहब्बत जिंदा रहती है&#8230; मोहब्बत मर नहीं सकती&#8230;			    </a>
			  </h3>
			  <span class="date">
			  December 30, 2016			  </span>
			</li>
					</ul>
			<div class="clear"></div>

		</li><!--//popular_posts-->
        <li id="categort-posts-widget-7" class="popular_posts pp-popular-posts categort-posts"><h2 class="widgettitle">कारोबार				</h2>
			<ul>
			  			<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6491" title="Permalink to 7.1% जीडीपी अनुमान गलत, असल में इससे भी नीचे रहेगा: ICRA" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/iccra-67x67.jpg"  alt="7.1% जीडीपी अनुमान गलत, असल में इससे भी नीचे रहेगा: ICRA" title="7.1% जीडीपी अनुमान गलत, असल में इससे भी नीचे रहेगा: ICRA" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6491">
			    7.1% जीडीपी अनुमान गलत, असल में इससे भी नीचे रहेगा: ICRA			    </a>
			  </h3>
			  <span class="date">
			  January 8, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6444" title="Permalink to जल्द बजट के विरोध में चुनाव आयोग से आज मिलेगा विपक्ष" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/budget-67x67.jpg"  alt="जल्द बजट के विरोध में चुनाव आयोग से आज मिलेगा विपक्ष" title="जल्द बजट के विरोध में चुनाव आयोग से आज मिलेगा विपक्ष" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6444">
			    जल्द बजट के विरोध में चुनाव आयोग से आज मिलेगा विपक्ष			    </a>
			  </h3>
			  <span class="date">
			  January 5, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6419" title="Permalink to आज से  गुडबाय अब बैंक में नहीं जमा होंगे पुराने नोट" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/12/old_currency-67x67.jpg"  alt="आज से  गुडबाय अब बैंक में नहीं जमा होंगे पुराने नोट" title="आज से  गुडबाय अब बैंक में नहीं जमा होंगे पुराने नोट" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6419">
			    आज से  गुडबाय अब बैंक में नहीं जमा होंगे पुराने नोट			    </a>
			  </h3>
			  <span class="date">
			  December 30, 2016			  </span>
			</li>
					</ul>
			<div class="clear"></div>

		</li><!--//popular_posts-->
        <li id="categort-posts-widget-8" class="popular_posts  pp-popular-posts  categort-posts end_row"><h2 class="widgettitle">बॉलीवुड				</h2>
			<ul>
			  			<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6480" title="Permalink to ‘हिन्द का नापाक को जवाब’ का शानदार पोस्टर रिलीज" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/hind-67x67.jpg"  alt="‘हिन्द का नापाक को जवाब’ का शानदार पोस्टर रिलीज" title="‘हिन्द का नापाक को जवाब’ का शानदार पोस्टर रिलीज" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6480">
			    ‘हिन्द का नापाक को जवाब’ का शानदार पोस्टर रिलीज			    </a>
			  </h3>
			  <span class="date">
			  January 8, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6447" title="Permalink to मेरे लिए गाती है किरण&#8230;" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2017/01/salman_kiran-67x67.jpg"  alt="मेरे लिए गाती है किरण&#8230;" title="मेरे लिए गाती है किरण&#8230;" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6447">
			    मेरे लिए गाती है किरण&#8230;			    </a>
			  </h3>
			  <span class="date">
			  January 5, 2017			  </span>
			</li>
					<li>
			  <div class="post_thumbnail">
			    <a href="http://sandhyajyotidarpan.com/?p=6389" title="Permalink to अक्षय कुमार ने सूंघा  अपना ही जूता&#8230;" rel="bookmark">

				    					    
					    					    	<img class="ntImage-img" src="http://sandhyajyotidarpan.com/wp-content/uploads/2016/12/akshey_shouse-67x67.jpg"  alt="अक्षय कुमार ने सूंघा  अपना ही जूता&#8230;" title="अक्षय कुमार ने सूंघा  अपना ही जूता&#8230;" />
					    
				    
			    </a>
				</div>
			  <!--//post_thumbnail-->
			  <h3>
			    <a href="http://sandhyajyotidarpan.com/?p=6389">
			    अक्षय कुमार ने सूंघा  अपना ही जूता&#8230;			    </a>
			  </h3>
			  <span class="date">
			  December 28, 2016			  </span>
			</li>
					</ul>
			<div class="clear"></div>

		</li><!--//popular_posts-->
      </ol>
    </div>
  </div>
  <div class="clear"></div>
</div>
</footer><!--//footer-->
<div class="clear"></div>
<div class="footer_bottom">
  <div class="wrapper">
    <div class="content">
      							<ul class="widget_social">
			    			    			    			    			    			    			    			    			    			    			    			    			    			    				    <li class="youtube">
				      <a href="#" title="youtube"> youtube </a>
				    </li>
			    			    				    <li class="twitter">
				      <a href="#" title="twitter"> twitter </a>
				    </li>
			    			    				    <li class="rss">
				      <a href="#" title="rss"> rss </a>
				    </li>
			    			    				    <li class="pinterest">
				      <a href="#" title="pinterest"> pinterest </a>
				    </li>
			    			    				    <li class="googleplus">
				      <a href="#" title="googleplus"> googleplus </a>
				    </li>
			    			    				    <li class="flickr">
				      <a href="#" title="flickr"> flickr </a>
				    </li>
			    			    				    <li class="facebook">
				      <a href="#" title="facebook"> facebook </a>
				    </li>
			    			  </ul>
			  <!--//end widget-->
					      <span class="copyrights alignleft">
            Copyright © Sandhya Jyoti Darpan 2010 , All Rights Reserved  , Powered by WordPress  <a href="http://www.mafiashare.net" target="_blank"> Web Pruthvi </a>
            </span>
    </div>
  </div>
</div><!--//footer bottom-->
<div class="gotop">
  <a title="Go Top">
  </a>
</div><!--//go top-->


<a href="http://www.vectors4all.net" style="color#333; font-size:0.8em;">free vector</a><script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/jquery.cycle.all.min.js?ver=1'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/jquery.easing.1.3.js?ver=1'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/modernizr.custom.63321.js?ver=1'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/jquery.prettyPhoto.js?ver=1'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/assets/js/cherry-scripts.js?ver=1'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/sandhyajyotidarpan.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-content/themes/cherry/admin/functions/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='http://sandhyajyotidarpan.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>